<!DOCTYPE html>
<html lang="es" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://satgranada.org/xmlrpc.php">

<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>¡FUERA FASCISTAS DE LA UNIVERSIDAD! &#8211; Sindicato Andaluz de Trabajadores y Trabajadoras &#8211; Granada</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Oswald:r:latin,latin-ext","Libre+Baskerville:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active code, .wf-active kbd, .wf-active pre, .wf-active samp{font-family:"Libre Baskerville",serif}.wf-active body{font-family:"Libre Baskerville",serif}.wf-active button, .wf-active input, .wf-active select{font-family:"Libre Baskerville",serif}.wf-active textarea{font-family:"Libre Baskerville",serif}.wf-active blockquote{font-family:"Libre Baskerville",serif}.wf-active code, .wf-active kbd, .wf-active pre, .wf-active tt, .wf-active var{font-family:"Libre Baskerville",serif}.wf-active #content #infinite-handle span button, .wf-active .posts-navigation .nav-links a, .wf-active button:not(.menu-toggle), .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Libre Baskerville",serif}.wf-active input[type="email"], .wf-active input[type="password"], .wf-active input[type="search"], .wf-active input[type="text"], .wf-active input[type="url"], .wf-active textarea{font-family:"Libre Baskerville",serif}.wf-active .post-navigation{font-family:"Libre Baskerville",serif}.wf-active .entry-content, .wf-active .entry-summary, .wf-active .page-content{font-family:"Libre Baskerville",serif}.wf-active .entry-content .subtitle{font-family:"Libre Baskerville",serif}.wf-active #comments{font-family:"Libre Baskerville",serif}.wf-active .comment .comment-reply-link:before{font-family:"Libre Baskerville",serif}.wf-active #commentform label{font-family:"Libre Baskerville",serif}.wf-active #commentform span.required{font-family:"Libre Baskerville",serif}.wf-active .widget_recent_entries span.post-date{font-family:"Libre Baskerville",serif}.wf-active .site-description{font-family:"Libre Baskerville",serif}.wf-active .site-posted-on time{font-family:"Libre Baskerville",serif}.wf-active .page-header:not(.page-header-light) .taxonomy-description{font-family:"Libre Baskerville",serif}.wf-active .light-text{font-family:"Libre Baskerville",serif}.wf-active .site-info{font-family:"Libre Baskerville",serif}.wf-active .post-details, .wf-active .post-details a{font-family:"Libre Baskerville",serif}.wf-active .page-links{font-family:"Libre Baskerville",serif}.wf-active .post-edit-link{font-family:"Libre Baskerville",serif}.wf-active .post-author-card .author-description{font-family:"Libre Baskerville",serif}.wf-active #tinymce h1, .wf-active #tinymce h2, .wf-active #tinymce h3, .wf-active #tinymce h4, .wf-active #tinymce h5, .wf-active #tinymce h6, .wf-active .comment-content h1, .wf-active .comment-content h2, .wf-active .comment-content h3, .wf-active .comment-content h4, .wf-active .comment-content h5, .wf-active .comment-content h6, .wf-active .entry-content h1, .wf-active .entry-content h2, .wf-active .entry-content h3, .wf-active .entry-content h4, .wf-active .entry-content h5, .wf-active .entry-content h6, .wf-active .entry-summary h1, .wf-active .entry-summary h2, .wf-active .entry-summary h3, .wf-active .entry-summary h4, .wf-active .entry-summary h5, .wf-active .entry-summary h6, .wf-active .widget_text h1, .wf-active .widget_text h2, .wf-active .widget_text h3, .wf-active .widget_text h4, .wf-active .widget_text h5, .wf-active .widget_text h6{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active blockquote h1, .wf-active blockquote h2, .wf-active blockquote h3, .wf-active blockquote h4{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active div#jp-relatedposts h3.jp-relatedposts-headline em{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-title{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .image-post-title{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .page-header:not(.page-header-light) h1{font-style:normal;font-weight:400}.wf-active .entry-title{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active #post-cover-image .cover-meta .single-post-title{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active #hero-header .site-title{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active .site-header .site-title{font-style:normal;font-weight:400}.wf-active .site-header .site-description{font-style:normal;font-weight:400}</style>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//satgranada.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Sindicato Andaluz de Trabajadores y Trabajadoras - Granada &raquo; Feed" href="https://satgranada.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sindicato Andaluz de Trabajadores y Trabajadoras - Granada &raquo; Feed de los comentarios" href="https://satgranada.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sindicato Andaluz de Trabajadores y Trabajadoras - Granada &raquo; Comentario ¡FUERA FASCISTAS DE LA&nbsp;UNIVERSIDAD! del feed" href="https://satgranada.org/2022/09/13/fuera-fascistas-de-la-universidad/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkt1uAiEQhV+oLGq2etX0WfiZIDoDhIEa3r5IY7Ndq+0NyWHmOxwG5CUJE0OBUCRVkbA6H1hekokkmDxCW6nJML/I37EMqApYkSKXlXqGoT8DyxOUpMxZDHXXfut1tUsN2fVKBvmxnafNtJO6erRSYxwGOqvcJJeG8G3kg8Fqr+ewJLBeAQKNIAuRUDXIAsEp0yby4W+815b6B/Q4/Ei6uLNqsRbhsrer2P+2yKr44PgBvpj2dW59n5K6D/8E+/oEWqcMzKKv5CuJcuzgeK13etvu97vNPL8eDqdPL+PiNQ==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='independent-publisher-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%2C700italic%7CPT+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJydkNFuwjAMRX9omcW0VeJh2qdMqWuCqRNHcaqyvyeFPVQaoMFLdI+Ue2IH5uxQU6VUIU4uyxQ4GRyoZo/jL0MuOkxYWRN8c0IIlKhw69n1+IpmL7BS1z1FMshTD5wGytSOVF1jYdtTAas/Qo/XlmHOVTdn1PhH8K+VYkvSnpl5CFQNdh6pVx2d8NjC8cZwT7lNkb24y4et4Z4+kDpR9GfjGtxOPJd71UK9aGgxQLu1wqX0FT833Uf3/rbddpvDCTkFxx4=?cssminify=yes' type='text/css' media='all' />
<style id='independent-publisher-style-inline-css'>
#post-cover-image { background: url("https://satgranada.files.wordpress.com/2022/09/anadir-un-titulo-portada-de-facebook-evento.png?w=1440&#038;h=600&#038;crop=1") no-repeat center; background-size: cover; background-attachment: scroll; }
#hero-header { background: url("https://satgranada.files.wordpress.com/2017/11/cropped-21.jpg") no-repeat center; background-size: cover; background-attachment: scroll; }
</style>
<link crossorigin='anonymous' rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6KXHaJvMTE1Vldapd+PDh2iTsPADJxJaIrZxAyhiITF+siQiLPYUPkD2KnDR/uw1swV/F9M2isUSJbe8pmyM8EwuA4s0qrwDpYwN0PfymmUstsvZXo34g==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"10546413","siteURL":"https:\/\/satgranada.org","xhrURL":"https:\/\/satgranada.org\/wp-admin\/admin-ajax.php","nonce":"e3fe0cb0f9","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/pIfBr-3bD","i18n":{"followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjdEKwjAMRX/IrIpjxQfxW+aWlZQ2rUmL7u+tMEH24lO4OSe55plhSlyQi/FqYrpTQKiKMrq2A+IldV4P5seLFXKojliNYBgLzpCTll3aX7XvEgpkSa/1y4inUGfUD/SPirJuo4vEfyWI5KQVbvItXk/D2dpj31+sfwPadVA2'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1663161675h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://satgranada.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://satgranada.org/2022/09/13/fuera-fascistas-de-la-universidad/" />
<link rel='shortlink' href='https://wp.me/pIfBr-3bD' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fsatgranada.org%2F2022%2F09%2F13%2Ffuera-fascistas-de-la-universidad%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fsatgranada.org%2F2022%2F09%2F13%2Ffuera-fascistas-de-la-universidad%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="¡FUERA FASCISTAS DE LA UNIVERSIDAD!" />
<meta property="og:url" content="https://satgranada.org/2022/09/13/fuera-fascistas-de-la-universidad/" />
<meta property="og:description" content="ACERCA DE LA CONFERENCIA DE MACARENA OLONA EN LA UGR Este fin de semana se ha hecho público que el próximo jueves 15 de septiembre, la que fuera candidata de VOX a la Junta de Andalucía, Macarena O…" />
<meta property="article:published_time" content="2022-09-13T11:39:03+00:00" />
<meta property="article:modified_time" content="2022-09-13T11:39:03+00:00" />
<meta property="og:site_name" content="Sindicato Andaluz de Trabajadores y Trabajadoras - Granada" />
<meta property="og:image" content="https://satgranada.files.wordpress.com/2022/09/anadir-un-titulo-portada-de-facebook-evento.png?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@SAT__Granada" />
<meta name="twitter:text:title" content="¡FUERA FASCISTAS DE LA&nbsp;UNIVERSIDAD!" />
<meta name="twitter:image" content="https://satgranada.files.wordpress.com/2022/09/anadir-un-titulo-portada-de-facebook-evento.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/db4dad1b230929a332820c5cc2bfda89?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/db4dad1b230929a332820c5cc2bfda89?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/db4dad1b230929a332820c5cc2bfda89?s=114" />
<link rel='openid.server' href='https://satgranada.org/?openidserver=1' />
<link rel='openid.delegate' href='https://satgranada.org/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://satgranada.org/osd.xml" title="Sindicato Andaluz de Trabajadores y Trabajadoras - Granada" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#a76c6c" />
<meta name="application-name" content="Sindicato Andaluz de Trabajadores y Trabajadoras - Granada" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="El blog granadino del Sindicato Andaluz de Trabajadores/as" /><meta name="msapplication-task" content="name=Suscribir;action-uri=https://satgranada.org/feed/;icon-uri=https://secure.gravatar.com/blavatar/db4dad1b230929a332820c5cc2bfda89?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="ACERCA DE LA CONFERENCIA DE MACARENA OLONA EN LA UGR Este fin de semana se ha hecho público que el próximo jueves 15 de septiembre, la que fuera candidata de VOX a la Junta de Andalucía, Macarena Olona, dará una conferencia en el Paraninfo de la Facultad de Derecho de esta Universidad. Desde el Sindicato&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #a76c6c; background-image: url("https://satgranada.files.wordpress.com/2017/11/e117412a38cf0fedbb4b5370120bb1f84.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
	<style type="text/css" id="custom-colors-css">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</style>
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-12253 single-format-standard custom-background customizer-styles-applied has-cover-image has-header-image has-sidebar highlander-enabled highlander-light custom-colors">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido.</a>

	
<div id="post-cover-image" class="site-hero-section">
			<a id="site-home-link" title="Inicio" href="https://satgranada.org/" rel="home"><span class="screen-reader-text">Inicio</span></a>
	
			<a id="slide-menu-toggle" class="menu-toggle" href="#slide-menu" aria-controls="slide-menu" aria-expanded="false" role="button" onclick="return false;">
			Menú		</a><!-- #slide-menu-toggle -->
	
	<div class="cover-meta-wrapper">
					<div class="cover-meta">
				<h1 class="single-post-title">¡FUERA FASCISTAS DE LA&nbsp;UNIVERSIDAD!</h1>
						<div class="entry-meta light-text">
			<a href="https://satgranada.org/author/satgranada/" title="Entradas de satgranada" rel="author">satgranada</a>			<span class="cat-links">
				en <a href="https://satgranada.org/category/accion-sociopolitica/" rel="category tag">Acción sociopolítica</a>, <a href="https://satgranada.org/category/andalucia/" rel="category tag">Andalucía</a>, <a href="https://satgranada.org/category/antifascistas-siempre/" rel="category tag">Antifascistas siempre</a>, <a href="https://satgranada.org/category/documentos/" rel="category tag">Documentos</a>, <a href="https://satgranada.org/category/ensenanza/" rel="category tag">Enseñanza</a>, <a href="https://satgranada.org/category/noticias/" rel="category tag">Noticias</a>, <a href="https://satgranada.org/category/uncategorized/" rel="category tag">Uncategorized</a>, <a href="https://satgranada.org/category/universidad-de-granada/" rel="category tag">Universidad de Granada</a>			</span><!-- .cat-links -->

			<span class="published-on"><time class="entry-date published updated" datetime="2022-09-13T13:39:03+02:00">13 septiembre 2022</time></span>

							<span class="word-count">365 palabras</span>
			
					</div><!-- .entry-meta -->
				</div><!-- .cover-meta -->
			</div><!-- .cover-meta-wrapper -->
</div><!-- #post-cover-image -->


	<div id="content-wrapper">
		<header id="masthead" class="site-header" role="banner">
			
			
<div id="secondary" class="widget-area" role="complementary">
	
		<aside id="recent-posts-3" class="widget widget_recent_entries">
		<h1 class="widget-title">Entradas recientes</h1>
		<ul>
											<li>
					<a href="https://satgranada.org/2022/09/14/comunicado-de-repulsa-ante-la-visita-de-macarena-olona-a-la-ugr/">Comunicado de repulsa ante la visita de Macarena Olona a la&nbsp;UGR</a>
									</li>
											<li>
					<a href="https://satgranada.org/2022/09/13/fuera-fascistas-de-la-universidad/" aria-current="page">¡FUERA FASCISTAS DE LA&nbsp;UNIVERSIDAD!</a>
									</li>
											<li>
					<a href="https://satgranada.org/2022/09/12/nueva-movilizacion-de-las-trabajadoras-del-hotel-luna/">NUEVA MOVILIZACIÓN DE LAS TRABAJADORAS DEL HOTEL&nbsp;LUNA.</a>
									</li>
											<li>
					<a href="https://satgranada.org/2022/09/10/barril-solidario-sat-granada/">BARRIL SOLIDARIO SAT &#8211;&nbsp;Granada.</a>
									</li>
											<li>
					<a href="https://satgranada.org/2022/09/04/__trashed/">Calor y accidentes&nbsp;laborales.</a>
									</li>
											<li>
					<a href="https://satgranada.org/2022/09/04/hotel-luna-la-lucha-sigue/">HOTEL LUNA: la lucha&nbsp;sigue.</a>
									</li>
											<li>
					<a href="https://satgranada.org/2022/08/12/perdiendo-poder-adquisitivo-todos-los-dias-a-un-paso-de-la-inflacion-galopante/">PERDIENDO PODER ADQUISITIVO TODOS LOS DÍAS: A un paso de la «inflación&nbsp;galopante»</a>
									</li>
											<li>
					<a href="https://satgranada.org/2022/08/07/este-verano-lleva-al-sat-en-tu-telefono/">Este verano lleva al SAT en tu&nbsp;teléfono.</a>
									</li>
											<li>
					<a href="https://satgranada.org/2022/08/02/cursos-de-verano-de-formacion-sindical-sat-granada/">CURSOS DE VERANO DE  FORMACIÓN SINDICAL SAT&nbsp;GRANADA.</a>
									</li>
											<li>
					<a href="https://satgranada.org/2022/07/28/12142/">CONCENTRACIÓN EN EL HOTEL DOÑA CARMELA (SERCOTEL) EN BELLAVISTA&nbsp;(SEVILLA).</a>
									</li>
					</ul>

		</aside><aside id="facebook-likebox-5" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/sat.granada.7/">SAT-Granada en las redes sociales</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/sat.granada.7/" data-width="240"  data-height="432" data-hide-cover="false" data-show-facepile="false" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/sat.granada.7/"><a href="https://www.facebook.com/sat.granada.7/">SAT-Granada en las redes sociales</a></blockquote></div>
		</div>
		</aside><aside id="archives-4" class="widget widget_archive"><h1 class="widget-title">ASESORIA LABORAL GRATUITA</h1>
			<ul>
					<li><a href='https://satgranada.org/2022/09/'>septiembre 2022</a></li>
	<li><a href='https://satgranada.org/2022/08/'>agosto 2022</a></li>
	<li><a href='https://satgranada.org/2022/07/'>julio 2022</a></li>
	<li><a href='https://satgranada.org/2022/06/'>junio 2022</a></li>
	<li><a href='https://satgranada.org/2022/05/'>mayo 2022</a></li>
	<li><a href='https://satgranada.org/2022/04/'>abril 2022</a></li>
	<li><a href='https://satgranada.org/2022/03/'>marzo 2022</a></li>
	<li><a href='https://satgranada.org/2022/02/'>febrero 2022</a></li>
	<li><a href='https://satgranada.org/2022/01/'>enero 2022</a></li>
	<li><a href='https://satgranada.org/2021/12/'>diciembre 2021</a></li>
	<li><a href='https://satgranada.org/2021/11/'>noviembre 2021</a></li>
	<li><a href='https://satgranada.org/2021/10/'>octubre 2021</a></li>
	<li><a href='https://satgranada.org/2021/09/'>septiembre 2021</a></li>
	<li><a href='https://satgranada.org/2021/08/'>agosto 2021</a></li>
	<li><a href='https://satgranada.org/2021/07/'>julio 2021</a></li>
	<li><a href='https://satgranada.org/2021/06/'>junio 2021</a></li>
	<li><a href='https://satgranada.org/2021/05/'>mayo 2021</a></li>
	<li><a href='https://satgranada.org/2021/04/'>abril 2021</a></li>
	<li><a href='https://satgranada.org/2021/03/'>marzo 2021</a></li>
	<li><a href='https://satgranada.org/2021/02/'>febrero 2021</a></li>
	<li><a href='https://satgranada.org/2021/01/'>enero 2021</a></li>
	<li><a href='https://satgranada.org/2020/12/'>diciembre 2020</a></li>
	<li><a href='https://satgranada.org/2020/11/'>noviembre 2020</a></li>
	<li><a href='https://satgranada.org/2020/10/'>octubre 2020</a></li>
	<li><a href='https://satgranada.org/2020/09/'>septiembre 2020</a></li>
	<li><a href='https://satgranada.org/2020/08/'>agosto 2020</a></li>
	<li><a href='https://satgranada.org/2020/07/'>julio 2020</a></li>
	<li><a href='https://satgranada.org/2020/06/'>junio 2020</a></li>
	<li><a href='https://satgranada.org/2020/05/'>mayo 2020</a></li>
	<li><a href='https://satgranada.org/2020/04/'>abril 2020</a></li>
	<li><a href='https://satgranada.org/2020/03/'>marzo 2020</a></li>
	<li><a href='https://satgranada.org/2020/02/'>febrero 2020</a></li>
	<li><a href='https://satgranada.org/2020/01/'>enero 2020</a></li>
	<li><a href='https://satgranada.org/2019/12/'>diciembre 2019</a></li>
	<li><a href='https://satgranada.org/2019/11/'>noviembre 2019</a></li>
	<li><a href='https://satgranada.org/2019/10/'>octubre 2019</a></li>
	<li><a href='https://satgranada.org/2019/09/'>septiembre 2019</a></li>
	<li><a href='https://satgranada.org/2019/08/'>agosto 2019</a></li>
	<li><a href='https://satgranada.org/2019/07/'>julio 2019</a></li>
	<li><a href='https://satgranada.org/2019/06/'>junio 2019</a></li>
	<li><a href='https://satgranada.org/2019/05/'>mayo 2019</a></li>
	<li><a href='https://satgranada.org/2019/04/'>abril 2019</a></li>
	<li><a href='https://satgranada.org/2019/03/'>marzo 2019</a></li>
	<li><a href='https://satgranada.org/2019/02/'>febrero 2019</a></li>
	<li><a href='https://satgranada.org/2019/01/'>enero 2019</a></li>
	<li><a href='https://satgranada.org/2018/12/'>diciembre 2018</a></li>
	<li><a href='https://satgranada.org/2018/11/'>noviembre 2018</a></li>
	<li><a href='https://satgranada.org/2018/10/'>octubre 2018</a></li>
	<li><a href='https://satgranada.org/2018/09/'>septiembre 2018</a></li>
	<li><a href='https://satgranada.org/2018/08/'>agosto 2018</a></li>
	<li><a href='https://satgranada.org/2018/07/'>julio 2018</a></li>
	<li><a href='https://satgranada.org/2018/06/'>junio 2018</a></li>
	<li><a href='https://satgranada.org/2018/05/'>mayo 2018</a></li>
	<li><a href='https://satgranada.org/2018/04/'>abril 2018</a></li>
	<li><a href='https://satgranada.org/2018/03/'>marzo 2018</a></li>
	<li><a href='https://satgranada.org/2018/02/'>febrero 2018</a></li>
	<li><a href='https://satgranada.org/2018/01/'>enero 2018</a></li>
	<li><a href='https://satgranada.org/2017/12/'>diciembre 2017</a></li>
	<li><a href='https://satgranada.org/2017/11/'>noviembre 2017</a></li>
	<li><a href='https://satgranada.org/2017/10/'>octubre 2017</a></li>
	<li><a href='https://satgranada.org/2017/09/'>septiembre 2017</a></li>
	<li><a href='https://satgranada.org/2017/08/'>agosto 2017</a></li>
	<li><a href='https://satgranada.org/2017/07/'>julio 2017</a></li>
	<li><a href='https://satgranada.org/2017/06/'>junio 2017</a></li>
	<li><a href='https://satgranada.org/2017/05/'>mayo 2017</a></li>
	<li><a href='https://satgranada.org/2017/04/'>abril 2017</a></li>
	<li><a href='https://satgranada.org/2017/03/'>marzo 2017</a></li>
	<li><a href='https://satgranada.org/2017/02/'>febrero 2017</a></li>
	<li><a href='https://satgranada.org/2017/01/'>enero 2017</a></li>
	<li><a href='https://satgranada.org/2016/12/'>diciembre 2016</a></li>
	<li><a href='https://satgranada.org/2016/11/'>noviembre 2016</a></li>
	<li><a href='https://satgranada.org/2016/10/'>octubre 2016</a></li>
	<li><a href='https://satgranada.org/2016/09/'>septiembre 2016</a></li>
	<li><a href='https://satgranada.org/2016/08/'>agosto 2016</a></li>
	<li><a href='https://satgranada.org/2016/07/'>julio 2016</a></li>
	<li><a href='https://satgranada.org/2016/06/'>junio 2016</a></li>
	<li><a href='https://satgranada.org/2016/05/'>mayo 2016</a></li>
	<li><a href='https://satgranada.org/2015/08/'>agosto 2015</a></li>
	<li><a href='https://satgranada.org/2015/07/'>julio 2015</a></li>
	<li><a href='https://satgranada.org/2015/04/'>abril 2015</a></li>
	<li><a href='https://satgranada.org/2015/03/'>marzo 2015</a></li>
	<li><a href='https://satgranada.org/2015/02/'>febrero 2015</a></li>
	<li><a href='https://satgranada.org/2015/01/'>enero 2015</a></li>
	<li><a href='https://satgranada.org/2014/12/'>diciembre 2014</a></li>
	<li><a href='https://satgranada.org/2014/11/'>noviembre 2014</a></li>
	<li><a href='https://satgranada.org/2014/10/'>octubre 2014</a></li>
	<li><a href='https://satgranada.org/2014/09/'>septiembre 2014</a></li>
	<li><a href='https://satgranada.org/2014/08/'>agosto 2014</a></li>
	<li><a href='https://satgranada.org/2014/06/'>junio 2014</a></li>
	<li><a href='https://satgranada.org/2014/05/'>mayo 2014</a></li>
	<li><a href='https://satgranada.org/2014/04/'>abril 2014</a></li>
	<li><a href='https://satgranada.org/2014/03/'>marzo 2014</a></li>
	<li><a href='https://satgranada.org/2014/02/'>febrero 2014</a></li>
	<li><a href='https://satgranada.org/2013/12/'>diciembre 2013</a></li>
	<li><a href='https://satgranada.org/2013/11/'>noviembre 2013</a></li>
	<li><a href='https://satgranada.org/2013/10/'>octubre 2013</a></li>
	<li><a href='https://satgranada.org/2013/09/'>septiembre 2013</a></li>
	<li><a href='https://satgranada.org/2013/08/'>agosto 2013</a></li>
	<li><a href='https://satgranada.org/2013/07/'>julio 2013</a></li>
	<li><a href='https://satgranada.org/2013/06/'>junio 2013</a></li>
	<li><a href='https://satgranada.org/2013/05/'>mayo 2013</a></li>
	<li><a href='https://satgranada.org/2013/04/'>abril 2013</a></li>
	<li><a href='https://satgranada.org/2013/03/'>marzo 2013</a></li>
	<li><a href='https://satgranada.org/2013/02/'>febrero 2013</a></li>
	<li><a href='https://satgranada.org/2013/01/'>enero 2013</a></li>
	<li><a href='https://satgranada.org/2012/12/'>diciembre 2012</a></li>
	<li><a href='https://satgranada.org/2012/11/'>noviembre 2012</a></li>
	<li><a href='https://satgranada.org/2012/10/'>octubre 2012</a></li>
	<li><a href='https://satgranada.org/2012/09/'>septiembre 2012</a></li>
	<li><a href='https://satgranada.org/2012/08/'>agosto 2012</a></li>
	<li><a href='https://satgranada.org/2012/07/'>julio 2012</a></li>
	<li><a href='https://satgranada.org/2012/06/'>junio 2012</a></li>
	<li><a href='https://satgranada.org/2012/05/'>mayo 2012</a></li>
	<li><a href='https://satgranada.org/2012/04/'>abril 2012</a></li>
	<li><a href='https://satgranada.org/2012/03/'>marzo 2012</a></li>
	<li><a href='https://satgranada.org/2012/02/'>febrero 2012</a></li>
	<li><a href='https://satgranada.org/2012/01/'>enero 2012</a></li>
	<li><a href='https://satgranada.org/2011/12/'>diciembre 2011</a></li>
	<li><a href='https://satgranada.org/2011/11/'>noviembre 2011</a></li>
	<li><a href='https://satgranada.org/2011/10/'>octubre 2011</a></li>
	<li><a href='https://satgranada.org/2011/09/'>septiembre 2011</a></li>
	<li><a href='https://satgranada.org/2011/08/'>agosto 2011</a></li>
	<li><a href='https://satgranada.org/2011/07/'>julio 2011</a></li>
	<li><a href='https://satgranada.org/2011/06/'>junio 2011</a></li>
	<li><a href='https://satgranada.org/2011/05/'>mayo 2011</a></li>
	<li><a href='https://satgranada.org/2011/04/'>abril 2011</a></li>
	<li><a href='https://satgranada.org/2011/03/'>marzo 2011</a></li>
	<li><a href='https://satgranada.org/2011/02/'>febrero 2011</a></li>
	<li><a href='https://satgranada.org/2011/01/'>enero 2011</a></li>
	<li><a href='https://satgranada.org/2010/12/'>diciembre 2010</a></li>
	<li><a href='https://satgranada.org/2010/10/'>octubre 2010</a></li>
	<li><a href='https://satgranada.org/2010/09/'>septiembre 2010</a></li>
	<li><a href='https://satgranada.org/2010/08/'>agosto 2010</a></li>
	<li><a href='https://satgranada.org/2010/07/'>julio 2010</a></li>
	<li><a href='https://satgranada.org/2010/06/'>junio 2010</a></li>
	<li><a href='https://satgranada.org/2010/05/'>mayo 2010</a></li>
	<li><a href='https://satgranada.org/2010/04/'>abril 2010</a></li>
	<li><a href='https://satgranada.org/2010/03/'>marzo 2010</a></li>
	<li><a href='https://satgranada.org/2010/02/'>febrero 2010</a></li>
	<li><a href='https://satgranada.org/2009/12/'>diciembre 2009</a></li>
	<li><a href='https://satgranada.org/2009/11/'>noviembre 2009</a></li>
			</ul>

			</aside><aside id="media_image-16" class="widget widget_media_image"><h1 class="widget-title">COSTA TROPICAL</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://satgranada.wordpress.com/category/costa-tropical/"><img width="220" height="149" src="https://satgranada.files.wordpress.com/2012/06/sat-costa-tropical-copia.jpg?w=220" class="image wp-image-929 aligncenter attachment-220x149 size-220x149" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="El SAT de la Costa Tropical" srcset="https://satgranada.files.wordpress.com/2012/06/sat-costa-tropical-copia.jpg?w=220 220w, https://satgranada.files.wordpress.com/2012/06/sat-costa-tropical-copia.jpg?w=440 440w, https://satgranada.files.wordpress.com/2012/06/sat-costa-tropical-copia.jpg?w=150 150w, https://satgranada.files.wordpress.com/2012/06/sat-costa-tropical-copia.jpg?w=300 300w" sizes="(max-width: 220px) 100vw, 220px" data-attachment-id="929" data-permalink="https://satgranada.org/sat-costa-tropical-copia/" data-orig-file="https://satgranada.files.wordpress.com/2012/06/sat-costa-tropical-copia.jpg" data-orig-size="441,299" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Sat Costa tropical copia" data-image-description="" data-image-caption="" data-medium-file="https://satgranada.files.wordpress.com/2012/06/sat-costa-tropical-copia.jpg?w=300" data-large-file="https://satgranada.files.wordpress.com/2012/06/sat-costa-tropical-copia.jpg?w=441" /></a></aside><aside id="media_image-8" class="widget widget_media_image"><h1 class="widget-title">AMAYA-INFOCA</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://satgranada.wordpress.com/category/egmasa/"><img class="image aligncenter" src="https://satgranada.files.wordpress.com/2012/06/logo-infoca-2_0-chico.jpg?w=300" alt="" width="200" height="80" /></a></aside><aside id="facebook-likebox-6" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/satsierranevada">SAT-PRADOLLANO/SIERRA NEVADA EN LAS REDES SOCIALES</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/satsierranevada" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/satsierranevada"><a href="https://www.facebook.com/satsierranevada">SAT-PRADOLLANO/SIERRA NEVADA EN LAS REDES SOCIALES</a></blockquote></div>
		</div>
		</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Recibe en tu correo-e las novedades del blog</label></h1>

			<div class="wp-block-jetpack-subscriptions__container">
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Introduce tu correo-e para hacerte llegar las novedades del blog de SAT-Granada.</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Dirección de correo electrónico:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Dirección de correo electrónico"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="10546413"/>
					<input type="hidden" name="source" value="https://satgranada.org/2022/09/13/fuera-fascistas-de-la-universidad/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="30cfb2b5ea" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Suscribirte ahora					</button>
				</p>
			</form>
							<div class="wp-block-jetpack-subscriptions__subscount">
					Únete a 5.974 seguidores más				</div>
						</div>
			
</aside><aside id="media_image-7" class="widget widget_media_image"><h1 class="widget-title">UNIVERSIDAD DE GRANADA</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://satgranada.wordpress.com/category/universidad-de-granada/"><img width="165" height="125" src="https://satgranada.files.wordpress.com/2013/04/ugr.jpg?w=165" class="image wp-image-1351 aligncenter attachment-165x125 size-165x125" alt="Sección sindical del SAT en la UGR" loading="lazy" style="max-width: 100%; height: auto;" title="Sección sindical del SAT en la UGR" srcset="https://satgranada.files.wordpress.com/2013/04/ugr.jpg?w=165 165w, https://satgranada.files.wordpress.com/2013/04/ugr.jpg?w=330 330w, https://satgranada.files.wordpress.com/2013/04/ugr.jpg?w=150 150w, https://satgranada.files.wordpress.com/2013/04/ugr.jpg?w=300 300w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="1351" data-permalink="https://satgranada.org/2013/04/23/denuncia-del-sat-contra-el-recorte-de-personal-de-limpieza-en-los-centros-de-la-ugr/ugr-2/" data-orig-file="https://satgranada.files.wordpress.com/2013/04/ugr.jpg" data-orig-size="3072,2304" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="ugr" data-image-description="" data-image-caption="" data-medium-file="https://satgranada.files.wordpress.com/2013/04/ugr.jpg?w=300" data-large-file="https://satgranada.files.wordpress.com/2013/04/ugr.jpg?w=700" /></a></aside><aside id="media_image-10" class="widget widget_media_image"><h1 class="widget-title">SIERRA NEVADA</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://satgranada.wordpress.com/category/monitores-de-esqui/"><img width="230" height="106" src="https://satgranada.files.wordpress.com/2011/04/logo-sierra-nevada.jpg?w=230" class="image wp-image-428 aligncenter attachment-230x108 size-230x108" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="El SAT en la Estación de Esquí de Pradollano" srcset="https://satgranada.files.wordpress.com/2011/04/logo-sierra-nevada.jpg?w=230 230w, https://satgranada.files.wordpress.com/2011/04/logo-sierra-nevada.jpg?w=460 460w, https://satgranada.files.wordpress.com/2011/04/logo-sierra-nevada.jpg?w=150 150w, https://satgranada.files.wordpress.com/2011/04/logo-sierra-nevada.jpg?w=300 300w" sizes="(max-width: 230px) 100vw, 230px" data-attachment-id="428" data-permalink="https://satgranada.org/2011/04/24/el-s-a-t-solicita-que-no-se-retiren-los-forfaits-a-los-monitores-de-esqui/logo-sierra-nevada/" data-orig-file="https://satgranada.files.wordpress.com/2011/04/logo-sierra-nevada.jpg" data-orig-size="3072,1418" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="LOGO SIERRA NEVADA" data-image-description="" data-image-caption="" data-medium-file="https://satgranada.files.wordpress.com/2011/04/logo-sierra-nevada.jpg?w=300" data-large-file="https://satgranada.files.wordpress.com/2011/04/logo-sierra-nevada.jpg?w=700" /></a></aside><aside id="media_image-18" class="widget widget_media_image"><h1 class="widget-title">EDUCACIÓN</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://satgranada.wordpress.com/category/ensenanza/"><img width="235" height="170" src="https://satgranada.files.wordpress.com/2012/10/pegatinas-verdes-copia.jpg?w=235" class="image wp-image-1083 alignnone attachment-235x175 size-235x175" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://satgranada.files.wordpress.com/2012/10/pegatinas-verdes-copia.jpg?w=235 235w, https://satgranada.files.wordpress.com/2012/10/pegatinas-verdes-copia.jpg?w=470 470w, https://satgranada.files.wordpress.com/2012/10/pegatinas-verdes-copia.jpg?w=150 150w, https://satgranada.files.wordpress.com/2012/10/pegatinas-verdes-copia.jpg?w=300 300w" sizes="(max-width: 235px) 100vw, 235px" data-attachment-id="1083" data-permalink="https://satgranada.org/2013/02/10/disolucion-de-la-identidad-andaluza-en-la-educacion-ii-documento-de-trabajo-del-sector-de-educacion-del-sat-granada/pegatinas-verdes-copia-2/" data-orig-file="https://satgranada.files.wordpress.com/2012/10/pegatinas-verdes-copia.jpg" data-orig-size="4350,3150" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Pegatinas verdes copia" data-image-description="" data-image-caption="" data-medium-file="https://satgranada.files.wordpress.com/2012/10/pegatinas-verdes-copia.jpg?w=300" data-large-file="https://satgranada.files.wordpress.com/2012/10/pegatinas-verdes-copia.jpg?w=700" /></a></aside><aside id="media_image-15" class="widget widget_media_image"><h1 class="widget-title">BLOG DEL SIMPA-SAT</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://simpasat.wordpress.com/"><img width="280" height="80" src="https://satgranada.files.wordpress.com/2012/08/logo-simpa.png?w=280" class="image wp-image-983 aligncenter attachment-280x80 size-280x80" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Sindicato Independiente Motrileño de PApeleros-Sindicato Andaluz de Trabajadores/as" srcset="https://satgranada.files.wordpress.com/2012/08/logo-simpa.png?w=280 280w, https://satgranada.files.wordpress.com/2012/08/logo-simpa.png?w=150 150w, https://satgranada.files.wordpress.com/2012/08/logo-simpa.png?w=300 300w, https://satgranada.files.wordpress.com/2012/08/logo-simpa.png 507w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="983" data-permalink="https://satgranada.org/logo-simpa/" data-orig-file="https://satgranada.files.wordpress.com/2012/08/logo-simpa.png" data-orig-size="507,145" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Logo SIMPA" data-image-description="" data-image-caption="" data-medium-file="https://satgranada.files.wordpress.com/2012/08/logo-simpa.png?w=300" data-large-file="https://satgranada.files.wordpress.com/2012/08/logo-simpa.png?w=507" /></a></aside><aside id="media_image-9" class="widget widget_media_image"><h1 class="widget-title">PONIENTE GRANADINO</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://satgranada.wordpress.com/category/poniente-granadino/"><img width="200" height="250" src="https://satgranada.files.wordpress.com/2011/04/logo-poniente.jpg?w=200" class="image wp-image-419 aligncenter attachment-200x250 size-200x250" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="El SAT en el Poniente Granadino" srcset="https://satgranada.files.wordpress.com/2011/04/logo-poniente.jpg?w=200 200w, https://satgranada.files.wordpress.com/2011/04/logo-poniente.jpg?w=400 400w, https://satgranada.files.wordpress.com/2011/04/logo-poniente.jpg?w=120 120w, https://satgranada.files.wordpress.com/2011/04/logo-poniente.jpg?w=240 240w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="419" data-permalink="https://satgranada.org/2011/11/01/asamblea-informativa-sobre-las-modificaciones-en-el-reass/logo-poniente/" data-orig-file="https://satgranada.files.wordpress.com/2011/04/logo-poniente.jpg" data-orig-size="2300,2876" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="LOGO poniente" data-image-description="" data-image-caption="" data-medium-file="https://satgranada.files.wordpress.com/2011/04/logo-poniente.jpg?w=240" data-large-file="https://satgranada.files.wordpress.com/2011/04/logo-poniente.jpg?w=700" /></a></aside><aside id="media_image-19" class="widget widget_media_image"><h1 class="widget-title">CONFLICTO JARDINES ALBERTO</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://satgranada.wordpress.com/category/conflicto-jardines-alberto/"><img width="373" height="280" src="https://satgranada.files.wordpress.com/2014/11/sat1.jpg?w=373" class="image wp-image-1718 alignnone attachment-420x280 size-420x280" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://satgranada.files.wordpress.com/2014/11/sat1.jpg?w=373 373w, https://satgranada.files.wordpress.com/2014/11/sat1.jpg?w=150 150w, https://satgranada.files.wordpress.com/2014/11/sat1.jpg?w=300 300w, https://satgranada.files.wordpress.com/2014/11/sat1.jpg 640w" sizes="(max-width: 373px) 100vw, 373px" data-attachment-id="1718" data-permalink="https://satgranada.org/2014/11/12/continuan-las-movilizaciones-por-la-readmision-de-los-despedidos-en-restaurante-jardines-alberto/sat1/" data-orig-file="https://satgranada.files.wordpress.com/2014/11/sat1.jpg" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;GT-S6310&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1415450035&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;2.79&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.0083333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="sat1" data-image-description="" data-image-caption="" data-medium-file="https://satgranada.files.wordpress.com/2014/11/sat1.jpg?w=300" data-large-file="https://satgranada.files.wordpress.com/2014/11/sat1.jpg?w=640" /></a></aside><aside id="media_image-14" class="widget widget_media_image"><h1 class="widget-title">DOCUMENTOS I CONGRESO S.A.T.</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 400px" class="wp-caption alignnone"><a href="https://docs.google.com/file/d/0B2ekjRUxsa3oNGxtU215TlQ0WXM/edit?pli=1#"><img width="400" height="561" src="https://satgranada.files.wordpress.com/2012/06/documentos-aprobados-copia.jpg" class="image wp-image-906 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://satgranada.files.wordpress.com/2012/06/documentos-aprobados-copia.jpg 400w, https://satgranada.files.wordpress.com/2012/06/documentos-aprobados-copia.jpg?w=107&amp;h=150 107w, https://satgranada.files.wordpress.com/2012/06/documentos-aprobados-copia.jpg?w=214&amp;h=300 214w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="906" data-permalink="https://satgranada.org/documentos-aprobados-copia/" data-orig-file="https://satgranada.files.wordpress.com/2012/06/documentos-aprobados-copia.jpg" data-orig-size="400,561" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="documentos aprobados copia" data-image-description="" data-image-caption="" data-medium-file="https://satgranada.files.wordpress.com/2012/06/documentos-aprobados-copia.jpg?w=214" data-large-file="https://satgranada.files.wordpress.com/2012/06/documentos-aprobados-copia.jpg?w=400" /></a><figcaption class="wp-caption-text">Documentos aprobados en el I Congreso del Sindicato Andaluz de Trabajadores. Sevilla, 17 y 18 de diciembre de 2011</figcaption></figure></aside><aside id="pages-3" class="widget widget_pages"><h1 class="widget-title">PÁGINAS DEL BLOG</h1>
			<ul>
				<li class="page_item page-item-8425"><a href="https://satgranada.org/guia-para-la-defensa-sindical-en-situaciones-relacionadas-con-el-covid-19/">3ª edición de la Guía para la defensa sindical  en situaciones relacionadas con el COVID&nbsp;19.</a></li>
<li class="page_item page-item-28"><a href="https://satgranada.org/afiliate/">AFÍLIATE</a></li>
<li class="page_item page-item-1820"><a href="https://satgranada.org/asesoria-laboral-gratuita/">ASESORIA LABORAL GRATUITA</a></li>
<li class="page_item page-item-5583"><a href="https://satgranada.org/buscador-de-convenios/">BUSCADOR DE CONVENIOS</a></li>
<li class="page_item page-item-377"><a href="https://satgranada.org/calendarios-laborales/">CALENDARIOS LABORALES (y días&nbsp;festivos).</a></li>
<li class="page_item page-item-9518"><a href="https://satgranada.org/capsulas-de-formacion-historia-y-memoria-social-del-sat-granada/">Cápsulas de formación, Historia y memoria social del SAT&nbsp;Granada.</a></li>
<li class="page_item page-item-9123"><a href="https://satgranada.org/cursos-talleres-de-formacion-sindical-granada-y-motril/">CURSOS/TALLERES DE FORMACIÓN SINDICAL. Granada y&nbsp;Motril.</a></li>
<li class="page_item page-item-112"><a href="https://satgranada.org/guia-sindical/">GUÍA SINDICAL</a></li>
<li class="page_item page-item-8840"><a href="https://satgranada.org/ingreso-minimo-vital-guia/">INGRESO MÍNIMO VITAL&nbsp;Guía.</a></li>
<li class="page_item page-item-806"><a href="https://satgranada.org/legislacion-laboral-basica/">LEGISLACIÓN LABORAL BÁSICA Y GUÍA LABORAL DEL MINISTERIO DE&nbsp;TRABAJO</a></li>
<li class="page_item page-item-1862"><a href="https://satgranada.org/manual-para-las-elecciones-sindicales/">Manual para las elecciones&nbsp;sindicales</a></li>
<li class="page_item page-item-497"><a href="https://satgranada.org/agitacion-y-propaganda-sindical/">MATERIALES INFORMATIVOS</a></li>
<li class="page_item page-item-6"><a href="https://satgranada.org/servicios-que-ofrecemos/">Servicios y formación.</a></li>
			</ul>

			</aside><aside id="media_image-11" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.capblasinfante.blogspot.com"><img width="173" height="182" src="https://satgranada.files.wordpress.com/2011/05/baner-cap-blas.gif" class="image wp-image-489 aligncenter attachment-full size-full" alt="Centro Andaluz del Pueblo &quot;Blas Infante&quot; de Granada" loading="lazy" style="max-width: 100%; height: auto;" title="Centro Andaluz del Pueblo &quot;Blas Infante&quot; de Granada" data-attachment-id="489" data-permalink="https://satgranada.org/baner-cap-blas/" data-orig-file="https://satgranada.files.wordpress.com/2011/05/baner-cap-blas.gif" data-orig-size="173,182" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="baner cap blas" data-image-description="" data-image-caption="" data-medium-file="https://satgranada.files.wordpress.com/2011/05/baner-cap-blas.gif?w=173" data-large-file="https://satgranada.files.wordpress.com/2011/05/baner-cap-blas.gif?w=173" /></a></aside><aside id="calendar-3" class="widget widget_calendar"><h1 class="widget-title">HEMOS PUBLICADO LAS ÚLTIMAS ENTRADAS&#8230;</h1><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>septiembre 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td><a href="https://satgranada.org/2022/09/04/" aria-label="Entradas publicadas el 4 de September de 2022">4</a></td>
	</tr>
	<tr>
		<td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td><a href="https://satgranada.org/2022/09/10/" aria-label="Entradas publicadas el 10 de September de 2022">10</a></td><td>11</td>
	</tr>
	<tr>
		<td><a href="https://satgranada.org/2022/09/12/" aria-label="Entradas publicadas el 12 de September de 2022">12</a></td><td><a href="https://satgranada.org/2022/09/13/" aria-label="Entradas publicadas el 13 de September de 2022">13</a></td><td><a href="https://satgranada.org/2022/09/14/" aria-label="Entradas publicadas el 14 de September de 2022">14</a></td><td id="today">15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://satgranada.org/2022/08/">&laquo; Ago</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h1 class="widget-title">SECCIONES SINDICALES Y TEMÁTICAS</h1><div style="overflow: hidden;"><a href="https://satgranada.org/category/4-de-diciembre/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="4 de Diciembre (17)">4 de Diciembre</a> <a href="https://satgranada.org/category/accion-sindical/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="Acción sindical (890)">Acción sindical</a> <a href="https://satgranada.org/category/accion-sociopolitica/" style="font-size: 160.53837342497%; padding: 1px; margin: 1px;"  title="Acción sociopolítica (319)">Acción sociopolítica</a> <a href="https://satgranada.org/category/administracion-publica/" style="font-size: 111.82703321879%; padding: 1px; margin: 1px;"  title="Administración Pública (76)">Administración Pública</a> <a href="https://satgranada.org/category/andalucia/" style="font-size: 173.7686139748%; padding: 1px; margin: 1px;"  title="Andalucía (385)">Andalucía</a> <a href="https://satgranada.org/category/campo-y-manipulado/" style="font-size: 103.00687285223%; padding: 1px; margin: 1px;"  title="Campo y manipulado. (32)">Campo y manipulado.</a> <a href="https://satgranada.org/category/coronavirus/" style="font-size: 111.02520045819%; padding: 1px; margin: 1px;"  title="CORONAVIRUS (72)">CORONAVIRUS</a> <a href="https://satgranada.org/category/costa-tropical/" style="font-size: 104.20962199313%; padding: 1px; margin: 1px;"  title="Costa Tropical (38)">Costa Tropical</a> <a href="https://satgranada.org/category/dependencia/" style="font-size: 102.00458190149%; padding: 1px; margin: 1px;"  title="Dependencia (27)">Dependencia</a> <a href="https://satgranada.org/category/documentos/" style="font-size: 147.70904925544%; padding: 1px; margin: 1px;"  title="Documentos (255)">Documentos</a> <a href="https://satgranada.org/category/ensenanza/" style="font-size: 112.22794959908%; padding: 1px; margin: 1px;"  title="Enseñanza (78)">Enseñanza</a> <a href="https://satgranada.org/tag/formacion/" style="font-size: 118.4421534937%; padding: 1px; margin: 1px;"  title="Formación (109)">Formación</a> <a href="https://satgranada.org/category/granada-y-vega/" style="font-size: 102.40549828179%; padding: 1px; margin: 1px;"  title="Granada y Vega (29)">Granada y Vega</a> <a href="https://satgranada.org/category/hosteleria-y-turismo/" style="font-size: 128.66552119129%; padding: 1px; margin: 1px;"  title="Hostelería y Turismo. (160)">Hostelería y Turismo.</a> <a href="https://satgranada.org/category/intervencion-social/" style="font-size: 104.00916380298%; padding: 1px; margin: 1px;"  title="Intervención Social (37)">Intervención Social</a> <a href="https://satgranada.org/category/libertad-sindical/" style="font-size: 112.42840778923%; padding: 1px; margin: 1px;"  title="Libertad Sindical (79)">Libertad Sindical</a> <a href="https://satgranada.org/category/limpieza/" style="font-size: 116.23711340206%; padding: 1px; margin: 1px;"  title="Limpieza (98)">Limpieza</a> <a href="https://satgranada.org/category/mujeres-en-lucha/" style="font-size: 121.24856815578%; padding: 1px; margin: 1px;"  title="Mujeres en lucha (123)">Mujeres en lucha</a> <a href="https://satgranada.org/category/noticias/" style="font-size: 151.11683848797%; padding: 1px; margin: 1px;"  title="Noticias (272)">Noticias</a> <a href="https://satgranada.org/category/pas-universidad/" style="font-size: 100.60137457045%; padding: 1px; margin: 1px;"  title="PAS UNIVERSIDAD (20)">PAS UNIVERSIDAD</a> <a href="https://satgranada.org/category/universidad-de-granada/pdi-universidad/" style="font-size: 102.40549828179%; padding: 1px; margin: 1px;"  title="PDI UNIVERSIDAD (29)">PDI UNIVERSIDAD</a> <a href="https://satgranada.org/category/poniente-granadino/" style="font-size: 100.60137457045%; padding: 1px; margin: 1px;"  title="Poniente Granadino (20)">Poniente Granadino</a> <a href="https://satgranada.org/category/represion/" style="font-size: 113.43069873998%; padding: 1px; margin: 1px;"  title="represion (84)">represion</a> <a href="https://satgranada.org/category/salud-laboral/" style="font-size: 101.40320733104%; padding: 1px; margin: 1px;"  title="Salud Laboral (24)">Salud Laboral</a> <a href="https://satgranada.org/category/sanidad/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Sanidad (17)">Sanidad</a> <a href="https://satgranada.org/category/solidaridad-en-marcha/" style="font-size: 104.20962199313%; padding: 1px; margin: 1px;"  title="Solidaridad en Marcha (38)">Solidaridad en Marcha</a> <a href="https://satgranada.org/category/tienda-del-sat/" style="font-size: 102.40549828179%; padding: 1px; margin: 1px;"  title="Tienda del SAT (29)">Tienda del SAT</a> <a href="https://satgranada.org/category/uncategorized/" style="font-size: 108.82016036655%; padding: 1px; margin: 1px;"  title="Uncategorized (61)">Uncategorized</a> <a href="https://satgranada.org/category/universidad-de-granada/" style="font-size: 123.45360824742%; padding: 1px; margin: 1px;"  title="Universidad de Granada (134)">Universidad de Granada</a> <a href="https://satgranada.org/category/area-juridica/" style="font-size: 130.26918671249%; padding: 1px; margin: 1px;"  title="Área jurídica (168)">Área jurídica</a> </div></aside><aside id="linkcat-82195" class="widget widget_links"><h1 class="widget-title">Información alternativa</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.kaosenlared.net" rel="noopener" title="Contrainformación libre y alternativa" target="_blank">Kaos en la red</a></li>
<li><a href="http://www.rebelion.org" rel="noopener" target="_blank">Rebelión</a></li>

	</ul>
</aside>
<aside id="linkcat-28176476" class="widget widget_links"><h1 class="widget-title">Sitios del S.A.T.</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://satayuntamientosevilla.blogspot.com/">Ayuntamiento de Sevilla</a></li>
<li><a href="http://www.satponiente.org/">Hospital del Poniente (El Ejido)</a></li>
<li><a href="http://satpuertadelmar.zoomblog.com/">Hospital Puerta del Mar &#8211; Cádiz</a></li>
<li><a href="http://www.larinconadaonline.com/larinconadaonline/eldossier/documentosautor.asp?id=14">La Rinconada</a></li>
<li><a href="http://moron-rojo.blogspot.com/">Morón Rojo</a></li>
<li><a href="http://sataytocadiz.blogspot.com/" title="Blog de la sección sindical del S.A.T. en el ayuntamiento de Cádiz">S.A.T. &#8211; Ayuntamiento de Cádiz</a></li>
<li><a href="http://satdemalaga.blogspot.com/">S.A.T.-Málaga</a></li>
<li><a href="http://www.satjodar.es.tl/">SAT &#8211; Jódar</a></li>
<li><a href="http://www.sat-puebladecazalla.blogspot.com/">SAT &#8211; Puebla de Cazalla</a></li>
<li><a href="https://www.facebook.com/sat.granada.7/" rel="me" title="Facebook Sat Granada">Sat Granada</a></li>
<li><a href="http://satguadaira.blogspot.com.es/">SAT-Alcalá de Guadaíra</a></li>
<li><a href="http://satalmeria.blogspot.com.es/">SAT-Almería</a></li>
<li><a href="http://satburguillos.wordpress.com/">SAT-Burguillos</a></li>
<li><a href="http://satsocgilena.wordpress.com/">SAT-Gilena</a></li>
<li><a href="http://satalgaba.blogspot.com.es/">SAT-La Algaba</a></li>
<li><a href="http://www.satsevilla.org/">SAT-Sevilla</a></li>
<li><a href="http://www.upo.es/sat/">SAT-Universidad Pablo de Olavide</a></li>
<li><a href="http://www.sindicatoandaluz.info" rel="noopener" title="La web nacional de nuestro sindicato." target="_blank">Sindicato Andaluz de Trabajadores- web nacional</a></li>
<li><a href="http://somonte.net/">Web de la finca ocupada de Somonte</a></li>

	</ul>
</aside>
<aside id="linkcat-1081" class="widget widget_links"><h1 class="widget-title">Varios</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.wftucentral.org/?language=es">Federación Sindical Mundial</a></li>
<li><a href="http://www.psnse.com/index.php">Plataforma de Sindicatos de Naciones Sin Estado</a></li>
<li><a href="http://universoandalucista.blogspot.com/">Universo Andalucista</a></li>

	</ul>
</aside>
<aside id="blog-stats-2" class="widget widget_blog-stats"><h1 class="widget-title">VISITAS DESDE NOVIEMBRE DE 2009</h1>		<ul>
			<li>404.931 hits</li>
		</ul>
		</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">ARCHIVO MENSUAL DE ENTRADAS</h1>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVO MENSUAL DE ENTRADAS</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='https://satgranada.org/2022/09/'> septiembre 2022 &nbsp;(6)</option>
	<option value='https://satgranada.org/2022/08/'> agosto 2022 &nbsp;(3)</option>
	<option value='https://satgranada.org/2022/07/'> julio 2022 &nbsp;(10)</option>
	<option value='https://satgranada.org/2022/06/'> junio 2022 &nbsp;(4)</option>
	<option value='https://satgranada.org/2022/05/'> mayo 2022 &nbsp;(12)</option>
	<option value='https://satgranada.org/2022/04/'> abril 2022 &nbsp;(15)</option>
	<option value='https://satgranada.org/2022/03/'> marzo 2022 &nbsp;(18)</option>
	<option value='https://satgranada.org/2022/02/'> febrero 2022 &nbsp;(15)</option>
	<option value='https://satgranada.org/2022/01/'> enero 2022 &nbsp;(7)</option>
	<option value='https://satgranada.org/2021/12/'> diciembre 2021 &nbsp;(10)</option>
	<option value='https://satgranada.org/2021/11/'> noviembre 2021 &nbsp;(14)</option>
	<option value='https://satgranada.org/2021/10/'> octubre 2021 &nbsp;(12)</option>
	<option value='https://satgranada.org/2021/09/'> septiembre 2021 &nbsp;(8)</option>
	<option value='https://satgranada.org/2021/08/'> agosto 2021 &nbsp;(7)</option>
	<option value='https://satgranada.org/2021/07/'> julio 2021 &nbsp;(10)</option>
	<option value='https://satgranada.org/2021/06/'> junio 2021 &nbsp;(10)</option>
	<option value='https://satgranada.org/2021/05/'> mayo 2021 &nbsp;(17)</option>
	<option value='https://satgranada.org/2021/04/'> abril 2021 &nbsp;(17)</option>
	<option value='https://satgranada.org/2021/03/'> marzo 2021 &nbsp;(19)</option>
	<option value='https://satgranada.org/2021/02/'> febrero 2021 &nbsp;(21)</option>
	<option value='https://satgranada.org/2021/01/'> enero 2021 &nbsp;(13)</option>
	<option value='https://satgranada.org/2020/12/'> diciembre 2020 &nbsp;(7)</option>
	<option value='https://satgranada.org/2020/11/'> noviembre 2020 &nbsp;(14)</option>
	<option value='https://satgranada.org/2020/10/'> octubre 2020 &nbsp;(21)</option>
	<option value='https://satgranada.org/2020/09/'> septiembre 2020 &nbsp;(12)</option>
	<option value='https://satgranada.org/2020/08/'> agosto 2020 &nbsp;(6)</option>
	<option value='https://satgranada.org/2020/07/'> julio 2020 &nbsp;(11)</option>
	<option value='https://satgranada.org/2020/06/'> junio 2020 &nbsp;(18)</option>
	<option value='https://satgranada.org/2020/05/'> mayo 2020 &nbsp;(20)</option>
	<option value='https://satgranada.org/2020/04/'> abril 2020 &nbsp;(18)</option>
	<option value='https://satgranada.org/2020/03/'> marzo 2020 &nbsp;(25)</option>
	<option value='https://satgranada.org/2020/02/'> febrero 2020 &nbsp;(16)</option>
	<option value='https://satgranada.org/2020/01/'> enero 2020 &nbsp;(19)</option>
	<option value='https://satgranada.org/2019/12/'> diciembre 2019 &nbsp;(10)</option>
	<option value='https://satgranada.org/2019/11/'> noviembre 2019 &nbsp;(16)</option>
	<option value='https://satgranada.org/2019/10/'> octubre 2019 &nbsp;(9)</option>
	<option value='https://satgranada.org/2019/09/'> septiembre 2019 &nbsp;(3)</option>
	<option value='https://satgranada.org/2019/08/'> agosto 2019 &nbsp;(5)</option>
	<option value='https://satgranada.org/2019/07/'> julio 2019 &nbsp;(8)</option>
	<option value='https://satgranada.org/2019/06/'> junio 2019 &nbsp;(9)</option>
	<option value='https://satgranada.org/2019/05/'> mayo 2019 &nbsp;(12)</option>
	<option value='https://satgranada.org/2019/04/'> abril 2019 &nbsp;(6)</option>
	<option value='https://satgranada.org/2019/03/'> marzo 2019 &nbsp;(9)</option>
	<option value='https://satgranada.org/2019/02/'> febrero 2019 &nbsp;(10)</option>
	<option value='https://satgranada.org/2019/01/'> enero 2019 &nbsp;(4)</option>
	<option value='https://satgranada.org/2018/12/'> diciembre 2018 &nbsp;(7)</option>
	<option value='https://satgranada.org/2018/11/'> noviembre 2018 &nbsp;(10)</option>
	<option value='https://satgranada.org/2018/10/'> octubre 2018 &nbsp;(10)</option>
	<option value='https://satgranada.org/2018/09/'> septiembre 2018 &nbsp;(6)</option>
	<option value='https://satgranada.org/2018/08/'> agosto 2018 &nbsp;(5)</option>
	<option value='https://satgranada.org/2018/07/'> julio 2018 &nbsp;(10)</option>
	<option value='https://satgranada.org/2018/06/'> junio 2018 &nbsp;(11)</option>
	<option value='https://satgranada.org/2018/05/'> mayo 2018 &nbsp;(12)</option>
	<option value='https://satgranada.org/2018/04/'> abril 2018 &nbsp;(11)</option>
	<option value='https://satgranada.org/2018/03/'> marzo 2018 &nbsp;(7)</option>
	<option value='https://satgranada.org/2018/02/'> febrero 2018 &nbsp;(7)</option>
	<option value='https://satgranada.org/2018/01/'> enero 2018 &nbsp;(10)</option>
	<option value='https://satgranada.org/2017/12/'> diciembre 2017 &nbsp;(9)</option>
	<option value='https://satgranada.org/2017/11/'> noviembre 2017 &nbsp;(9)</option>
	<option value='https://satgranada.org/2017/10/'> octubre 2017 &nbsp;(9)</option>
	<option value='https://satgranada.org/2017/09/'> septiembre 2017 &nbsp;(6)</option>
	<option value='https://satgranada.org/2017/08/'> agosto 2017 &nbsp;(7)</option>
	<option value='https://satgranada.org/2017/07/'> julio 2017 &nbsp;(14)</option>
	<option value='https://satgranada.org/2017/06/'> junio 2017 &nbsp;(12)</option>
	<option value='https://satgranada.org/2017/05/'> mayo 2017 &nbsp;(15)</option>
	<option value='https://satgranada.org/2017/04/'> abril 2017 &nbsp;(10)</option>
	<option value='https://satgranada.org/2017/03/'> marzo 2017 &nbsp;(10)</option>
	<option value='https://satgranada.org/2017/02/'> febrero 2017 &nbsp;(7)</option>
	<option value='https://satgranada.org/2017/01/'> enero 2017 &nbsp;(6)</option>
	<option value='https://satgranada.org/2016/12/'> diciembre 2016 &nbsp;(9)</option>
	<option value='https://satgranada.org/2016/11/'> noviembre 2016 &nbsp;(10)</option>
	<option value='https://satgranada.org/2016/10/'> octubre 2016 &nbsp;(24)</option>
	<option value='https://satgranada.org/2016/09/'> septiembre 2016 &nbsp;(12)</option>
	<option value='https://satgranada.org/2016/08/'> agosto 2016 &nbsp;(18)</option>
	<option value='https://satgranada.org/2016/07/'> julio 2016 &nbsp;(23)</option>
	<option value='https://satgranada.org/2016/06/'> junio 2016 &nbsp;(21)</option>
	<option value='https://satgranada.org/2016/05/'> mayo 2016 &nbsp;(19)</option>
	<option value='https://satgranada.org/2015/08/'> agosto 2015 &nbsp;(1)</option>
	<option value='https://satgranada.org/2015/07/'> julio 2015 &nbsp;(2)</option>
	<option value='https://satgranada.org/2015/04/'> abril 2015 &nbsp;(2)</option>
	<option value='https://satgranada.org/2015/03/'> marzo 2015 &nbsp;(2)</option>
	<option value='https://satgranada.org/2015/02/'> febrero 2015 &nbsp;(3)</option>
	<option value='https://satgranada.org/2015/01/'> enero 2015 &nbsp;(3)</option>
	<option value='https://satgranada.org/2014/12/'> diciembre 2014 &nbsp;(6)</option>
	<option value='https://satgranada.org/2014/11/'> noviembre 2014 &nbsp;(9)</option>
	<option value='https://satgranada.org/2014/10/'> octubre 2014 &nbsp;(5)</option>
	<option value='https://satgranada.org/2014/09/'> septiembre 2014 &nbsp;(4)</option>
	<option value='https://satgranada.org/2014/08/'> agosto 2014 &nbsp;(2)</option>
	<option value='https://satgranada.org/2014/06/'> junio 2014 &nbsp;(4)</option>
	<option value='https://satgranada.org/2014/05/'> mayo 2014 &nbsp;(1)</option>
	<option value='https://satgranada.org/2014/04/'> abril 2014 &nbsp;(5)</option>
	<option value='https://satgranada.org/2014/03/'> marzo 2014 &nbsp;(2)</option>
	<option value='https://satgranada.org/2014/02/'> febrero 2014 &nbsp;(1)</option>
	<option value='https://satgranada.org/2013/12/'> diciembre 2013 &nbsp;(5)</option>
	<option value='https://satgranada.org/2013/11/'> noviembre 2013 &nbsp;(7)</option>
	<option value='https://satgranada.org/2013/10/'> octubre 2013 &nbsp;(2)</option>
	<option value='https://satgranada.org/2013/09/'> septiembre 2013 &nbsp;(2)</option>
	<option value='https://satgranada.org/2013/08/'> agosto 2013 &nbsp;(1)</option>
	<option value='https://satgranada.org/2013/07/'> julio 2013 &nbsp;(2)</option>
	<option value='https://satgranada.org/2013/06/'> junio 2013 &nbsp;(4)</option>
	<option value='https://satgranada.org/2013/05/'> mayo 2013 &nbsp;(4)</option>
	<option value='https://satgranada.org/2013/04/'> abril 2013 &nbsp;(9)</option>
	<option value='https://satgranada.org/2013/03/'> marzo 2013 &nbsp;(9)</option>
	<option value='https://satgranada.org/2013/02/'> febrero 2013 &nbsp;(9)</option>
	<option value='https://satgranada.org/2013/01/'> enero 2013 &nbsp;(6)</option>
	<option value='https://satgranada.org/2012/12/'> diciembre 2012 &nbsp;(4)</option>
	<option value='https://satgranada.org/2012/11/'> noviembre 2012 &nbsp;(13)</option>
	<option value='https://satgranada.org/2012/10/'> octubre 2012 &nbsp;(4)</option>
	<option value='https://satgranada.org/2012/09/'> septiembre 2012 &nbsp;(10)</option>
	<option value='https://satgranada.org/2012/08/'> agosto 2012 &nbsp;(9)</option>
	<option value='https://satgranada.org/2012/07/'> julio 2012 &nbsp;(6)</option>
	<option value='https://satgranada.org/2012/06/'> junio 2012 &nbsp;(8)</option>
	<option value='https://satgranada.org/2012/05/'> mayo 2012 &nbsp;(4)</option>
	<option value='https://satgranada.org/2012/04/'> abril 2012 &nbsp;(8)</option>
	<option value='https://satgranada.org/2012/03/'> marzo 2012 &nbsp;(16)</option>
	<option value='https://satgranada.org/2012/02/'> febrero 2012 &nbsp;(10)</option>
	<option value='https://satgranada.org/2012/01/'> enero 2012 &nbsp;(9)</option>
	<option value='https://satgranada.org/2011/12/'> diciembre 2011 &nbsp;(5)</option>
	<option value='https://satgranada.org/2011/11/'> noviembre 2011 &nbsp;(2)</option>
	<option value='https://satgranada.org/2011/10/'> octubre 2011 &nbsp;(4)</option>
	<option value='https://satgranada.org/2011/09/'> septiembre 2011 &nbsp;(1)</option>
	<option value='https://satgranada.org/2011/08/'> agosto 2011 &nbsp;(2)</option>
	<option value='https://satgranada.org/2011/07/'> julio 2011 &nbsp;(2)</option>
	<option value='https://satgranada.org/2011/06/'> junio 2011 &nbsp;(4)</option>
	<option value='https://satgranada.org/2011/05/'> mayo 2011 &nbsp;(5)</option>
	<option value='https://satgranada.org/2011/04/'> abril 2011 &nbsp;(7)</option>
	<option value='https://satgranada.org/2011/03/'> marzo 2011 &nbsp;(6)</option>
	<option value='https://satgranada.org/2011/02/'> febrero 2011 &nbsp;(2)</option>
	<option value='https://satgranada.org/2011/01/'> enero 2011 &nbsp;(6)</option>
	<option value='https://satgranada.org/2010/12/'> diciembre 2010 &nbsp;(2)</option>
	<option value='https://satgranada.org/2010/10/'> octubre 2010 &nbsp;(5)</option>
	<option value='https://satgranada.org/2010/09/'> septiembre 2010 &nbsp;(6)</option>
	<option value='https://satgranada.org/2010/08/'> agosto 2010 &nbsp;(1)</option>
	<option value='https://satgranada.org/2010/07/'> julio 2010 &nbsp;(4)</option>
	<option value='https://satgranada.org/2010/06/'> junio 2010 &nbsp;(1)</option>
	<option value='https://satgranada.org/2010/05/'> mayo 2010 &nbsp;(2)</option>
	<option value='https://satgranada.org/2010/04/'> abril 2010 &nbsp;(6)</option>
	<option value='https://satgranada.org/2010/03/'> marzo 2010 &nbsp;(4)</option>
	<option value='https://satgranada.org/2010/02/'> febrero 2010 &nbsp;(5)</option>
	<option value='https://satgranada.org/2009/12/'> diciembre 2009 &nbsp;(1)</option>
	<option value='https://satgranada.org/2009/11/'> noviembre 2009 &nbsp;(2)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="jetpack_widget_social_icons-2" class="widget jetpack_widget_social_icons"><h1 class="widget-title">Síguenos</h1></aside></div><!-- #secondary -->		</header><!-- #masthead -->

		<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-12253" class="post-12253 post type-post status-publish format-standard has-post-thumbnail hentry category-accion-sociopolitica category-andalucia category-antifascistas-siempre category-documentos category-ensenanza category-noticias category-uncategorized category-universidad-de-granada">
	
	<div class="entry-content">
		<p align="justify"><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"><b>ACERCA DE LA CONFERENCIA DE MACARENA OLONA EN LA UGR</b></span></span></p>
<p align="justify">
<img loading="lazy" data-attachment-id="12255" data-permalink="https://satgranada.org/2022/09/13/fuera-fascistas-de-la-universidad/anadir-un-titulo-2/" data-orig-file="https://satgranada.files.wordpress.com/2022/09/anadir-un-titulo.png" data-orig-size="1587,2245" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Añadir un título" data-image-description="" data-image-caption="" data-medium-file="https://satgranada.files.wordpress.com/2022/09/anadir-un-titulo.png?w=212" data-large-file="https://satgranada.files.wordpress.com/2022/09/anadir-un-titulo.png?w=700" class="wp-image-12255 alignleft" src="https://satgranada.files.wordpress.com/2022/09/anadir-un-titulo.png?w=414&#038;h=586" alt="Añadir un título" width="414" height="586" srcset="https://satgranada.files.wordpress.com/2022/09/anadir-un-titulo.png?w=414&amp;h=586 414w, https://satgranada.files.wordpress.com/2022/09/anadir-un-titulo.png?w=828&amp;h=1172 828w, https://satgranada.files.wordpress.com/2022/09/anadir-un-titulo.png?w=106&amp;h=150 106w, https://satgranada.files.wordpress.com/2022/09/anadir-un-titulo.png?w=212&amp;h=300 212w, https://satgranada.files.wordpress.com/2022/09/anadir-un-titulo.png?w=768&amp;h=1086 768w, https://satgranada.files.wordpress.com/2022/09/anadir-un-titulo.png?w=724&amp;h=1024 724w" sizes="(max-width: 414px) 100vw, 414px" /></p>
<p align="justify"><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">Este fin de semana se ha hecho público que el próximo jueves 15 de septiembre, la que fuera candidata de VOX a la Junta de Andalucía, Macarena Olona, dará una conferencia en el Paraninfo de la Facultad de Derecho de esta Universidad. </span></span></p>
<p align="justify"><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">Desde el Sindicato Andaluz de Trabajadores y Trabajadoras (SAT) queremos mostrar nuestro más rotundo rechazo a que dicha conferencia se celebre en las instalaciones de la Universidad e instamos al Decano de la Facultad de Derecho, José Luis Pérez-Serrabona, y a la rectora de la UGR, Pilar Aranda, a que no permitan que esta institución se convierta en altavoz de la extrema derecha cediéndole espacios a sus portavoces.</span></span></p>
<p align="justify"><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">En los últimos años la libertad de expresión dentro de la UGR se ha visto cada vez más mermada, impidiendo charlas de las organizaciones y asociaciones de la izquierda social y política de Granada e incluso la pegada de carteles en las facultades. Sin embargo, mientras que no tiembla el pulso al denegarle espacios a la izquierda granadina, no hay asomo de vergüenza al cedérselos a la extrema derecha. </span></span></p>
<p align="justify"><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">En la UGR no hay cabida para arengas misóginas, racistas, homófobas o tránsfobas como las de Macarena Olona y VOX. No se puede alegar libertad de expresión para defender dichas proclamas, que no son opiniones debatibles si no discursos de odio, excluyentes y atentados contra los derechos humanos. Y la UGR debe ser un espacio que fomente el pensamiento crítico y el respeto a la diversidad, una Universidad Pública de todas y para todas, y en ningún caso puede erigirse como altavoz de la extrema derecha.</span></span></p>
<p align="justify"><strong><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;">Por todo ello, instamos al Decano de la Facultad de Derecho y a la Rectora de la UGR a cancelar el acto de la extrema derecha en la Universidad y apoyamos la concentración convocada el jueves 15 a las 19h a las puertas de la Facultad de Derecho. Animamos a toda la comunidad universitaria a asistir y a manifestar nuestro rechazo a la cabida de la extrema derecha en la Universidad.</span></span></strong></p>
<p align="justify">
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte y difunde:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-12253" class="share-facebook sd-button share-icon" href="https://satgranada.org/2022/09/13/fuera-fascistas-de-la-universidad/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-12253" class="share-twitter sd-button share-icon" href="https://satgranada.org/2022/09/13/fuera-fascistas-de-la-universidad/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span>Twitter</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://satgranada.org/2022/09/13/fuera-fascistas-de-la-universidad/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr" ><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-10546413-12253-6322f20c84732' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=10546413&amp;post_id=12253&amp;origin=satgranada.wordpress.com&amp;obj_id=10546413-12253-6322f20c84732&amp;domain=satgranada.org' data-name='like-post-frame-10546413-12253-6322f20c84732' data-title='Me gusta o Compartir'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>	</div><!-- .entry-content -->

			<div class="entry-footer">
			
							<div class="post-author-card">
					<a class="author-card-avatar" href="https://satgranada.org/author/satgranada/" rel="home"><img alt='' src='https://0.gravatar.com/avatar/fcc39e3b0e9e49cbb2ccc0359eddc7e0?s=100&#038;d=identicon&#038;r=G' class='avatar avatar-100' height='100' width='100' /></a>

					<div class="author-meta">
						<span class="author vcard"><a href="https://satgranada.org/author/satgranada/" title="Entradas de satgranada" rel="author">satgranada</a></span>
						<span class="author-description">
							Un sindicalismo andaluz, anticapitalista, feminista  combativo y a pie de tajo.						</span><!-- .author-description -->
					</div><!-- .author-meta -->

					<aside class="site-posted-on">
						<strong>Publicado</strong>
						<time class="entry-date published updated" datetime="2022-09-13T13:39:03+02:00">13 septiembre 2022</time>					</aside><!-- .site-posted-on -->
				</div><!-- .post-author-card -->
					</div><!-- .entry-footer -->
	</article><!-- #post-## -->
			
	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://satgranada.org/2022/09/12/nueva-movilizacion-de-las-trabajadoras-del-hotel-luna/" rel="prev">NUEVA MOVILIZACIÓN DE LAS TRABAJADORAS DEL HOTEL&nbsp;LUNA.</a></div><div class="nav-next"><a href="https://satgranada.org/2022/09/14/comunicado-de-repulsa-ante-la-visita-de-macarena-olona-a-la-ugr/" rel="next">Comunicado de repulsa ante la visita de Macarena Olona a la&nbsp;UGR</a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta</h3>		<form action="https://satgranada.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="0292528d4a" /><input type="hidden" name="_wp_http_referer" value="/2022/09/13/fuera-fascistas-de-la-universidad/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Por favor, inicia sesión con uno de estos métodos para publicar tu comentario:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Publicar el comentario" />
				<input type='hidden' name='comment_post_ID' value='12253' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a66d87f621" /></p>
<input type="hidden" name="genseq" value="1663234572" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="195"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->


		</div><!-- #content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="site-info">
				<a href="https://wordpress.com/es/?ref=footer_blog" rel="nofollow">Blog de WordPress.com.</a>
				
							</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #content-wrapper -->

			<div id="slide-menu" aria-expanded="false">
			<button class="menu-toggle" aria-controls="slide-menu" aria-expanded="false">Menú</button>

			<h2 class="menu-title">Menú</h2>
			<nav id="slide-navigation" class="main-slide-navigation" role="navigation">
				<ul id="menu-menu-1" class="menu"><li id="menu-item-2054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-privacy-policy menu-item-2054"><a href="https://satgranada.org/2022/09/13/fuera-fascistas-de-la-universidad/">PINCHA EN EL MENÚ QUE DESEES PARA AMPLIAR INFORMACIÓN</a></li>
<li id="menu-item-1852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1852"><a href="https://satgranada.org/afiliate/">-AFÍLIATE-</a></li>
<li id="menu-item-1850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1850"><a href="https://satgranada.wordpress.com/">&#8211;MANUAL PARA LAS ELECCIONES SINDICALES-</a></li>
<li id="menu-item-1854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1854"><a href="https://satgranada.org/asesoria-laboral-gratuita/">ASESORIA LABORAL GRATUITA</a></li>
<li id="menu-item-1855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1855"><a href="https://satgranada.org/calendarios-laborales/">CALENDARIOS LABORALES (y días festivos).</a></li>
<li id="menu-item-1858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1858"><a href="https://satgranada.org/guia-sindical/">GUÍA SINDICAL</a></li>
<li id="menu-item-1859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1859"><a href="https://satgranada.org/legislacion-laboral-basica/">LEGISLACIÓN LABORAL BÁSICA Y GUÍA LABORAL DEL MINISTERIO DE TRABAJO</a></li>
<li id="menu-item-1860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1860"><a href="https://satgranada.org/agitacion-y-propaganda-sindical/">MATERIALES INFORMATIVOS</a></li>
<li id="menu-item-8429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8429"><a href="https://satgranada.org/guia-para-la-defensa-sindical-en-situaciones-relacionadas-con-el-covid-19/">3ª edición de la Guía para la defensa sindical  en situaciones relacionadas con el COVID 19.</a></li>
<li id="menu-item-8844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8844"><a href="https://satgranada.org/ingreso-minimo-vital-guia/">INGRESO MÍNIMO VITAL Guía.</a></li>
<li id="menu-item-1891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-privacy-policy menu-item-1891"><a href="https://satgranada.org/2022/09/13/fuera-fascistas-de-la-universidad/">HOSTELERÍA EN LUCHA: CONVENIO, TRABAJO Y SALARIOS DIGNOS</a></li>
<li id="menu-item-9137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9137"><a href="https://satgranada.org/cursos-talleres-de-formacion-sindical-granada-y-motril/">CURSOS/TALLERES DE FORMACIÓN SINDICAL. Granada y Motril.</a></li>
<li id="menu-item-1861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1861"><a href="https://satgranada.org/servicios-que-ofrecemos/">Servicios y formación.</a></li>
<li id="menu-item-5586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5586"><a href="https://satgranada.org/buscador-de-convenios/">BUSCADOR DE CONVENIOS</a></li>
<li id="menu-item-9524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9524"><a href="https://satgranada.org/capsulas-de-formacion-historia-y-memoria-social-del-sat-granada/">Cápsulas de formación, Historia y memoria social del SAT Granada.</a></li>
</ul>			</nav><!-- #slide-navigation -->

					</div><!-- #slide-menu -->
	</div><!-- #page -->

<!--  -->
<script type="text/javascript">
	window._tkq = window._tkq || [];
	if ( Math.random() < 0.01 ) {
		window._tkq.push( [
			'recordEvent',
			'wpcom_wordads_noad',
			{"theme":"pub\/independent-publisher","blog_id":10546413,"post_id":12253,"reason_noadverts_plugin":1,"reason_upgrade":1,"reason_blog_safe":1,"reason_post_null":1}
		] );
	}
</script><script src='//0.gravatar.com/js/gprofiles.js?ver=202237z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-fcc39e3b0e9e49cbb2ccc0359eddc7e0">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar el comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Salir","loginText":"Acceder","connectURL":"https:\/\/satgranada.wordpress.com\/public.api\/connect\/?action=request&domain=satgranada.org","logoutURL":"https:\/\/satgranada.wordpress.com\/wp-login.php?action=logout&_wpnonce=f825672ece","homeURL":"https:\/\/satgranada.org\/","postID":"12253","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1663141412j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-independent-publisher actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://satgranada.org">
				<img alt='' src='https://secure.gravatar.com/blavatar/db4dad1b230929a332820c5cc2bfda89?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Sindicato Andaluz de Trabajadores y Trabajadoras - Granada			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Únete a 5.974 seguidores más</div>
																					<div>
										<input type="email" name="email" placeholder="Introduce tu dirección de correo electrónico" class="actnbr-email-field" aria-label="Introduce tu dirección de correo electrónico" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="10546413" />
										<input type="hidden" name="source" value="https://satgranada.org/2022/09/13/fuera-fascistas-de-la-universidad/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="30cfb2b5ea" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Suscríbeme">
												Suscríbeme											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											¿Ya tienes una cuenta de WordPress.com? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fsatgranada.org%252F2022%252F09%252F13%252Ffuera-fascistas-de-la-universidad%252F">Accede ahora</a>.										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://satgranada.org">
				<img alt='' src='https://secure.gravatar.com/blavatar/db4dad1b230929a332820c5cc2bfda89?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Sindicato Andaluz de Trabajadores y Trabajadoras - Granada			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://satgranada.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fsatgranada.wordpress.com%2F2022%2F09%2F13%2Ffuera-fascistas-de-la-universidad%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personalizar</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Regístrate</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fsatgranada.org%252F2022%252F09%252F13%252Ffuera-fascistas-de-la-universidad%252F">Acceder</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/pIfBr-3bD">Copiar enlace corto</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Denunciar este contenido</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/10546413/posts/12253">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gestionar las suscripciones</a>
									</li>
																		<li class="actnbr-fold"><a href="">Contraer esta barra</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<div id="jp-carousel-comment-form-commenting-as">
												<p id="jp-carousel-commenting-as">
													Debe estar <a href="#" class="jp-carousel-comment-login">conectado</a> para enviar un comentario.												</p>
											</div>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/satgranada.org\/2022\/09\/13\/fuera-fascistas-de-la-universidad\/":12253};
	</script>
				<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJyljFEKgzAQBS9kXCw2kI/Ss+i6SGKyWbJZvL4t1BP0b97wGDjFYeVO3KGYk2x7ZIVEXRY8fhuk1c2wx8pQPpRJAZdWTSmDnlGoudV4yzSi6gB/N+/rLb7Zd3lN/unnRwh+She1E0V3?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Cargando...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/jetpack-plugin\/production\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/satgranada.org\/wp-admin\/admin-ajax.php","nonce":"e4b1179e44","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/satgranada.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsatgranada.org%2F2022%2F09%2F13%2Ffuera-fascistas-de-la-universidad%2F","blog_id":"10546413","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=10546413&v=wpcom&tz=2&user_id=0&subd=satgranada","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJydkN1OxCAQhV9IOuq6TbwwPoqhMG2n5W8Z2PXxpVtrTDdBszfADOd8AwcuQSjvEroEE4PGMykMn83ED/DrymYRTB7IMRiakeGUMeMonTYYK2LlrS0tsZqmXWNvTCPaIgu5A3IaA5alaEttiEeMC6DPTiXy7i4zG9IonDzTIBfIXYyZQnm+m0XvVWbR001af2LIKWAVKSRxCSWSSoITpiDV/F1DiF7nawDwsVB6qbDzfhZoO9QVjtSWnOhkBCs5YSwnkWIh3wT5/+FdJqNByegzo/lRb42mTKy9aCa2mMSheVxxW6OPV3HtN9uINb5dWfEFz4VvJEXgUUZyw7YX07t9e2rb52N7eDm+Tl+S8Sup'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=es&amp;lang_ver=1637040875&amp;origin=https://satgranada.org' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			A <span>%d</span> blogueros les gusta esto:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'10546413','blog_tz':'2','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'10546413','v':'wpcom','tz':'2','user_id':'0','post':'12253','subd':'satgranada'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1mNzc2NTVTamdsd0xoLz9RQkM2K298TXY9bERQMXc2MjhEaVZfb2wwakRoSj0mUkp1THptM1NdbkV1WjZIcU9mVWQmPUIvMlN6Jk8wW3NYVEJ3dWZOWExuWD9CbmxqLENKeHZKRG9sOWtMPXxsPzY1Ll85PXxuXWcmVGxpTmV3RldHMGhUdEtqNmJoQnREQmpVaEtCck9uSkUldzNhQlFrMnRyNTNhJTh0Vy1RSFRVLmZ5LFArVXRtOEpqNll5QjVmfEtiZ1p4K0hXbGozMnR5eWl4YjN5SmhoT1s4XStJRDBxbGpCS2ppPS5oRWRCX0hmcUZsNy9QQjV1XUE9c252WGtaamk1cXJ5YnhITV12bWpMd1ImWF1xR35nfi8xSFNxMDY2amV3PVJnOSVFXVtqYVldNXF0U05LRWhtNi4sOWR0OXZBJnRpNlouNE09UjE2UC52ZzYuNF9tdzVud09rMSVRNFVXT0o3OCZoTHJkdDImXzIl'}]);
_stq.push([ 'clickTrackerInit', '10546413', '12253' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 298 seconds ago
	generated in 0.350 seconds
	served from batcache in 0.004 seconds
	expires in 2 seconds
-->
